PDA

Orijinalini görmek için tıklayınız : Rodaj



RoCCo
15-06-2004, 16:21
Merhaba arkadaşlar . Bugun RS4 3 EVO'nun rodajını yapıyordum . Benzini doldurdum roto startla motoru çalıştırdım . Karburator vidasının ayarı 6 tur kadar acıktı . Motorun rolantisi baslarda cok dusuktu . Daha sonra yavaş yavaş artmaya başladı . Arttı arttı arttı arabayı olduğu yerde tutmak için kumandadan frenlemek zorunda kaldım artık . Daha sonra motor ısınmaya başladı iyice . Yaklaşık 20-25 dakka sonra deponun tamamı bitmeden sonunda stop etti motor . Kumandadan gaz vermedim . Rolantide bıraktım oldugu gibi araba sapıtmaya başladı kendi kendine . Ayrıca stop ettiginde motordan dumanlar cıkıyordu . Ne olmus olabilir acaba?

WOLF
15-06-2004, 16:31
Sanki karbüratör vidası 6 tur açık değilmiş gibi veya bir problem var
20-25 dakika yüksek rölantide araba çalışıp yakıtı bitirmediğine göre ciddi kısık demektir motor.
Dumanlar çıkararak stop etmesi de aynı şeyi gösteriyor.
Low speed ve normal zengin fakiri tekrar kontrol et.
Çalıştırdığında egsozdan damlacıklar çıktığını gör. Yoksa sıfır motor gidecek gibi. Umarım gitmemiştir şimdiye kadar

RoCCo
15-06-2004, 16:44
yok wolf stop ettikten sonra yeniden kontrol ettim tam 6 tur acıktı hatta 6.25 falan da diyebiliriz . low speed ayarı da doğru kitapcıkta yazdıgına gore . zaten low speed ayarını anlayabilmem icin tam gaz veince egzozdan hafif beyaz duman cıkartması gerekiyormus . rodaj bitmeden tam gaz verememki.. egzozdan damlacıklar cıktı hatta baya bi cıktı yani . simdi bujiyi kontrol ettim buji gitmis galiba . ondan mı oldu acaba . bir de cold buji kullanıyorum .

yigit1905
15-06-2004, 18:33
rocco 6 tur olduğundan eminmisin şu bende öyle bi yapmıştım yarım sıkıyodum tam olmuş gibi görünüodu.yoksa şu an 3 turda mı.

RoCCo
15-06-2004, 18:46
arkadaslar yanlıs anlamayın ama tur ayarını yanlıs yapacak kadar acemi degilim . simdiye kadar 4 tane motor kullandım . 1 tanesi ilk motorumdu rodaj yapamadan gitti :) . diger 3 motorunda rodajını kendim yaptım . 2 tanesi O.S. motordu 2 sinde de kitepcıkta belirtildigi gibi yaptım rodajı . Bunda da kitapcıkta 3 tur diyordu yani karburator ayarı standart olarak 3 tur gelmisti oynamadan calıstırın diyordu ben zengin ayarda rodaj olsun diye once 6 tur yaparım sonra her depoda bir 5 sonra 4 oyle 3-3.5'e kadar inerim diye düşünüyordum . Fakat 6 turda motor iyice ısındı bende bi anlam veremedim . Ayrıca rolantisi cok dusuktu ve yavas yavas artmaya basladı . Arttı arttı tekerlekler iyice donmeye basladı ben de frenle falan durdurmaya calıstım olmadı en sonunda stop etti motor asırı ısınmadan . Daha sonra tekrar calıstırdım gene 6 turda deponun kalanı bitsin diye bu sefer gene ısınmaya basladı ben stop tuned pipe'ı kapatarak stop ettirdim motoru . Daha sonra bi daha calıstırdıgımda fazla bir ısınma olmadı . Ama ilk depoda neden boyle oldugu anlayamadım . Buji'de yanmıştı . Bujiyi'de değiştirdim .

WOLF
15-06-2004, 21:14
Rocco acemsin demek istemedim zaten.
Olurya vidası arızalıdır, yalama olmuştur filan. Tam tutmuyordur.
Onun için kontrol et demiştim.

RoCCo
15-06-2004, 21:19
:) yok ya emin misin falan diye sorunca yigitle ikiniz ondan dedim . yanlış anlamışım ben kusura bakmayın

rs4evo3
15-06-2004, 21:30
rocco kardes zengin rodaj yapnca ne değisiyo? benimkini ben geldigi gibi yaptım rodajını? hic ayarıyla falan oynamadım. daha uzun ömürlü falanmı oluyo motor?

RoCCo
15-06-2004, 23:48
motor daha cok yakıtla calısıyor dolayısıyla yaglama daha fazla oluyor . yaglama fazla olunca da motor daha gec ısınıyor . zaten normalde de oyle yapılması gerekiyormus yani kitapcıgında oyle diyor . ama ben daha saglıklı olur diye zengin ayarda yapmayı dusundum

Hassank
16-06-2004, 09:49
valla ben o vida ile hala hiç oynamadım :) araba gayet iyi çalışıyor Maaşallah :)

mcagis
16-06-2004, 13:42
Normalden fazla ısınma ve bujinin yanması, rodajın normal sıkıntılarından diye biliyorum. Rodaj doğru biçimde yapılıp bittikten sonra herşey normale döner...

RoCCo
16-06-2004, 14:11
Arkadaşlar ne yapıp ettiysem olmuyor . Motoru çalıştırıyorum yuksek devirle calısmaya baslıyor . Sonra ısındıkca devir dusuyor dusuyor dusuyor en sonunda motop kendiliginden stop ediyor ve bu olay 2-3 dak. icinde oluyor . Yani daha 1 depo yakıt bitirebildim ikincisi oldugu gibi duruyor . Yanlıs bi sey de yapmıyorum.. Neden oluyor acaba ya.. Benzin bozuk mu diye yeni benzin koydum gene bi sey degismedi..

yigit1905
16-06-2004, 17:43
bana da o motorun aynısı olan mt 2 gelio inşallah sorun olmaz rocco sorunu bulursan yazarsın herhalde benim başıma gelebilecek bi olayıda çabuk atlatırız o zaman