PDA

Orijinalini görmek için tıklayınız : Fg Monstertruck kumandadan çıkıyor



hobici
16-02-2013, 00:32
Daha öncede kullanıp satmış olduğum 2 çeker Fg Aracımın tadına doyamadığımdan tekrar aldım.2. el aldığım aracın bakımlarını yaptım ve satın aldıktan yaklaşık 2 ay sonra çalıştırma fırsatı buldum.Karşılaştığım bir sorun var ki araçta hitec agressor marka 3 kanal 40Mhz kumanda var.Aracı çalıştırıp yaklaşık 15 metre uzaklaştırınca kumanda frekansı etkileniyor kendiliğinden gaz verme ve sağ sol yapmaya başlıyor.3 kere ciddi bir kırım yaşamaktan killswitch sayesinde kurtardım kumandayı kapatarak aracı zapdettim.Araç yakındayken herhangi bir sıkıntı yok servolarda titreme vs de yok.Sorun neyden kaynaklanabilir ?
Araçta cy26 cc motora kafa büyütme kiti ile 27cc ye çıkarılmış motor+Fd 552 JetPro egzost boost kit ve stok karbüratör var

Emre Ünan
16-02-2013, 00:36
Kumanda, anten sorunu gibi. Kullandığınız bölgede de yoğun frekans vardır vs. O aracı 2.4 kumanda ile kullansanız daha iyi değil mi?

eRDL k
16-02-2013, 00:38
Bence ilk yapman gereken araç çalışmıyorken kumanda mesafesini test etmek . Eğer gene aynı mesafede frekans kayboluyorsa kumanda ile ilgili sorunun. Önce alıcını, anten kablosunu kontrol et gözüne çarpan birşey varmı diye bir kopuk vs olabilir. Anteninde tamamen alıcı kutusundan çıkması gerekiyor, bunda da sorun yoksa sanırım vericiden kaynaklı bir sorun olabilir. Ancak motor çalışmazken kumanda çekim mesafsinde sorun yoksa bujini orjinal NGK CMR7H ile değiştirip denemeni tavsiye ederim.

hobici
16-02-2013, 01:47
Kumanda, anten sorunu gibi. Kullandığınız bölgede de yoğun frekans vardır vs. O aracı 2.4 kumanda ile kullansanız daha iyi değil mi?
Aracın yanında gelen kumanda buydu değiştirmedim olmazsa 2.4 e geçerim.


Bence ilk yapman gereken araç çalışmıyorken kumanda mesafesini test etmek . Eğer gene aynı mesafede frekans kayboluyorsa kumanda ile ilgili sorunun. Önce alıcını, anten kablosunu kontrol et gözüne çarpan birşey varmı diye bir kopuk vs olabilir. Anteninde tamamen alıcı kutusundan çıkması gerekiyor, bunda da sorun yoksa sanırım vericiden kaynaklı bir sorun olabilir. Ancak motor çalışmazken kumanda çekim mesafsinde sorun yoksa bujini orjinal NGK CMR7H ile değiştirip denemeni tavsiye ederim.
Erdal abi kumandanın içini açıp bağlantılarına felan baktım herhangi bir sorun görünmüyordu.Sizin tespitiniz %100 doğru çünki cmr7h buji vardı üzerinde ilk gün böyle bir sorun olmamıştı sıradan bir buji takınca sapıtmalar başladı şimdi parçalar yerine oturdu çok teşekkür ediyorum bujiyi değişip sonucu hemen yazıcam sagılar

hobici
21-02-2013, 01:20
Erdal abi haklı çıktın bujiyi değiştirdim CMR7H taktım sorun ortadan kalktı.Teşekkür ederim.

eRDL k
21-02-2013, 10:41
Erdal abi haklı çıktın bujiyi değiştirdim CMR7H taktım sorun ortadan kalktı.Teşekkür ederim.

Sorunun hallolduğuna sevindim :) Kullandığımız CMR7H bujiler frekans etkilenmesi önlüyor o yüzden orjinal bujilerin dışına çıkmamak lazım :) güle güle kullan .